





<!DOCTYPE html>

	


<html lang="en"  >

<head>
    <meta charset="utf-8">



		
		<a href="https://portal.frc.org/process.cfm?get=item&load=input_item&item_code=WA17A49"></a>
		<!-- Item Code: WA17A49 -->
		<!-- Item Desc: Pai Are Squared Away at FCC -->
		<!-- Status: ONLINE -->
		<!-- Start: 2017-01-25 15:59:51.0 -->
		<!-- Item Type: WA -->
		<!-- Template: template_update -->
	

	<script language="JavaScript">
		var gmtDate = new Date('02/26/2017');
		var gmtDate = gmtDate.toGMTString();
		document.cookie = ("frcuid=E18FBF79-93ED-324D-7B48FEE6A32A1E77;expires="+gmtDate+";path=/");
	</script>

<!--4. Element PLAYITEM is undefined in URL.--> 
			<!-- Logged In! -->
		

		<script type="text/javascript" src="http://www.frc.org/js/frc/misc.js"></script>

		<!-- Access Granted: TRUE -->
		
		
	
	<head>

		
		
				<title>Pai Are Squared Away at FCC</title>
			

		<link rel="shortcut icon" href="http://www.frc.org/img/domain/frc/favicon.ico" type="image/x-icon"/>
		<meta property="fb:admins" content="834865200" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />



		
		
 
<meta name="author" content="Tony Perkins" />
<meta property="fb:app_id" content="202120213276298">
<meta name="twitter:card" content="summary_large_image">
<meta property="og:title" content="Pai Are Squared Away at FCC" />
<meta property="og:description" content="It has often been a difficult and lonely fight for Ajit Pai as a commissioner on the Federal Communications Commission " />
<meta property="og:image" content="http://www.frcblog.com/media/filer/2017/01/25/wu_012517_03.jpg" />
<meta property="og:url" content="http://www.frc.org/updatearticle/20170125/pai-squared"/>
<meta property="og:site_name" content="FRC" />
<meta property="twitter:site" content="@FRCdc" />

 



		<link href='//fonts.googleapis.com/css?family=Open+Sans:400italic,800italic,400,700,800' rel='stylesheet' type='text/css'>
		<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'>
		<!-- Bootstrap -->
		<link href="http://www.frc.org/css/frc/bootstrap-2.3.0-custom.min.css" rel="stylesheet" />
		<!--jQuery UI -->
		<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.0/themes/base/jquery-ui.css" />
		<!-- Custom -->
		<link href="http://www.frc.org/css/frc/frc.css" rel="stylesheet" media="screen" />
		<!-- IE8 doesn't support multiple font requests in url, include them separately -->
		<!--[if lte IE 8]>
			<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400" />
			<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:700" />
			<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:800" />
			<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans+Condensed:300" />
			<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans+Condensed:700" />
			<link href="http://www.frc.org/css/frc/ie8.css" rel="stylesheet" media="screen" />
		<![endif]-->
		<!--[if lte IE 9]>
			<link href="http://www.frc.org/css/frc/ie.css" rel="stylesheet" media="screen" />
		<![endif]-->
		<link href="http://www.frc.org/css/frc/frc_home_update.css" rel="stylesheet" media="screen" />
		
		<link href="http://www.frc.org/css/frc/frc_nav.css" rel="stylesheet" media="screen" />

		<!-- These scripts need to be loaded early; everything else at bottom -->
		<!-- Modernizr -->
		<script type="text/javascript" src="http://www.frc.org/js/frc/modernizr.custom.min.js"></script>
		<!-- Respond.js -->
		<script>
			Modernizr.load([{
				test: Modernizr.mq('only all'),
				nope: 'http://www.frc.org/js/frc/respond.min.js'
			}]);
		</script>
		

		
			<link rel="stylesheet" type="text/css" href="http://www.frc.org/css/frc/socmed_sidebar.css" />
		
		
		
		
		<script>
		    (function(h,f,c,a,b,e,i,d){if(!h[b]){e=e||"snowplow";h.GlobalSnowplowNamespace=h.GlobalSnowplowNamespace||[];
		    h.GlobalSnowplowNamespace.push(e);h[e]=function(){(h[e].q=h[e].q||[]).push(arguments)};h[e].q=h[e].q||[];
		    h.GlobalMightyMetricsNamespace=h.GlobalMightyMetricsNamespace||[];h.GlobalMightyMetricsNamespace.push(b);
		    h.GlobalMightyMetricsNamespace.push(e);h[b]=function(){(h[b].q=h[b].q||[]).push(arguments)};h[b].q=h[b].q||[];
		    i=f.createElement(c);d=f.getElementsByTagName(c)[0];i.async=1;i.src=a;d.parentNode.insertBefore(i,d)}}(window,document,"script","//p.mightymetrics.io/collector.min.js","mm"));
		
		    mm('create', {
		      appid: 'fr',
		      server: 's1.mightymetrics.io',
		      rules: [{url:"/",role:"wayfinding"},{url:"/:section",url_filter:function(matches){matches["section"]=matches["section"].replace("-"," ");return matches}},{section_match:"ul.sidebar-outline > li.active > a",section_clean:function(match){return match.innerHTML.toLowerCase().replace("&amp;","and")}},{url:"/advanced-search",role:"wayfinding"},{section_match:".priceBtn",section_clean:function(matches){return"store"}}] });
		    mm('pageview');
		</script>

		

		

		
		
			<script>
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				ga('create', 'UA-1427672-2', 'auto');
				ga('send', 'pageview');
			</script>
			
			<meta name="p:domain_verify" content="6d4202097661a4a17baf6be03fea72d2"/>
		
		
		
		
	</head>

	
		<body>
	

    <header id="header">
        <div class="container">
            <div class="row-fluid">
                <div class="span12">
                    <h1 class="logo"><a href="http://www.frc.org/">Family Research Council</a></h1>
                    <!-- Site Navigation -->
                    <nav id="nav">
                        <ul class="visible-desktop">
	                        
                            <li class="issues">
                                <a href="http://www.frc.org/Issues">Issues</a>
                                <!-- Issues drop down -->
                                <div class="mega-menu">
                                    <ul>
                                        <li><a href="http://www.frc.org/Life">Life</a></li>
                                        <li><a href="http://www.frc.org/Marriage-and-Family">Marriage and Family</a></li>
                                        <li><a href="http://www.frc.org/Religious-Liberty">Religious Liberty</a></li>
                                        
                                    </ul>
                                </div>
                            </li>

                            <li><a href="http://www.frc.org/radio">Radio</a></li>
                            
                            <li><a href="http://www.frc.org/about-frc">About</a></li>
                            
                            <li class="newsroom">
                            	<a href="http://www.frc.org/newsroom">Newsroom</a>
                            	<!-- Newsroom drop down -->
                                <div class="mega-menu">
                                    <ul>
                                        <li><a href="http://www.frc.org/newsroom">Video Library</a></li>
                                        <li><a href="http://www.frc.org/frc-op-eds">Op-Eds</a></li>
                                        <li><a href="http://www.frc.org/press-releases">Press Releases</a></li>
                                    </ul>
                                </div>
                            </li>
                                                 
							<li class="more">
								<a href="http://www.frc.org/">More</a>
								<!-- More drop down -->
								<div class="mega-menu">
									<section class="left">
										<section class="col1">
											<h2>Who are you?</h2>
											<ul>
												<li><a href="http://www.frc.org/action">Activist</a></li>
												<li><a href="http://www.frc.org/media">Media</a></li>
												<li><a href="http://www.watchmenpastors.org">Pastor</a></li>
												
												<li><a href="http://www.frc.org/internships">Internship Applicant</a></li>
												<li><a href="http://www.frc.org/state-policy-organizations">State Groups</a></li>
												<li><a href="https://www.votervoice.net/FRCA/Directory">Contact Officials</a></li>
											</ul>
											
										</section>
										<section class="col2">
											<h2>Social Media</h2>
											<ul>
												<li><a href="http://www.facebook.com/familyresearchcouncil" target="_blank">FRC&nbsp;/&nbsp;</a><a href="http://twitter.com/FRCdc" target="_blank">@FRCdc</a></li>
												<li><a href="http://www.facebook.com/FRCAction?ref=ts&fref=ts" target="_blank">FRC Action&nbsp;/&nbsp;</a><a href="https://twitter.com/FRCAction" target="_blank">@FRCAction</a></li>
												
												<li><a href="http://www.facebook.com/WatchmenPastors?ref=ts&fref=ts" target="_blank">Watchmen&nbsp;/&nbsp;</a><a href="https://twitter.com/WatchmenPastors" target="_blank">@WatchmenPastors</a></li>
												<li><a href="http://www.facebook.com/tony.perkins1?ref=ts&fref=ts" target="_blank">Tony Perkins</a><a href="https://twitter.com/tperkins" target="_blank">&nbsp;/&nbsp;@TPerkins</a></li>
											</ul>
										</section>
									</section>
									<section class="right">
										<section class="col3">
											<h2>Blogs</h2>
											<ul>
												<li><a href="http://www.frcblog.com" target="_blank">Recent Posts</a></li>
												
												<li><a href="https://blog.frcaction.org" target="_blank">FRC Action Blog</a></li>
												<li><a href="http://www.frcblog.com/categories/social-conservative-review/" target="_blank">Social Conservative</a></li>
												<li><a href="http://www.frcblog.com" target="_blank">Archives</a></li>
											</ul>
										</section>
										<section class="col4">
											<h2>Events</h2>
											<ul>
												<li><a href="http://www.frc.org/events">Upcoming Events</a></li>
												<li><a href="http://www.frc.org/university">Recent Lectures</a></li>
												<li><a href="http://www.watchmenevents.org" target="_blank">Pastors Events</a></li>
											</ul>
											<h2>Store</h2>
											<ul>
												<li><a href="http://www.frc.org/store">Apparel</a></li>
												<li><a href="http://www.frc.org/store">Other</a></li>
											</ul>
										</section>
									</section>
								</div>
							</li>

                        </ul>

                        
                        <select name="menu" class="links hidden-desktop">
                            <option value="">Main Menu</option>
                            <optgroup label="Issues" class="issues">
                                <option value="http://www.frc.org/Life">Life</option>
                                <option value="http://www.frc.org/Marriage-and-Family">Marriage and Family</option>
                                <option value="http://www.frc.org/Religious-Liberty">Religious Liberty</option>
                            </optgroup>
                            <option value="http://www.frc.org/radio">Radio</option>
                            <option value="http://www.frc.org/events">Events</option>
                            <option value="http://www.frc.org/action">Action</option>
							<option value="http://www.frcblog.com">Blog</option>
                            <option value="http://www.frc.org/store">Store</option>
                            <option value="http://www.frc.org/about-frc">About</option>
                        </select>
                    </nav>
                </div>
            </div><!-- end .row -->
        </div><!-- end .container -->

        
        <div id="searchbar">
            <div class="container">
	            
                
					<a href=
					
						"http://www.frc.org/contribute" 
					
					class="donate">Donate</a>
				
                
                <div class="search">

					
					
						
						<form class="form-search" id="searchbox_007986518752400802303:z5gczt5_i_o" action="//www.frc.org/get.cfm?i=PG13F01">
							<div class="input-append">
								<input type="hidden" name="i" value="PG13F01" /><input id="q" name="q" type="text" class="search-query input-text" placeholder="Search" />
								<button type="submit" class="btn">Go</button>
							</div>
						</form>
					

				</div>
            </div>
        </div>
    </header><!-- end #header -->


    <!-- Main Content -->    <section id="content" class="white">		<div class="container">			<div class="row-fluid">									<!-- ILC_NEWFRC_LIFE -->		<div class="span4 visible-desktop">		<ul class="sidebar-outline">						<li class="active"><a href="http://www.frc.org/Life">Life</a>				<ul>						<li><a href="http://www.frc.org/abortion">Abortion</a></li>	<li><a href="http://www.frc.org/euthanasia-and-end-of-life-issues">Euthanasia/End of Life Issues</a></li>	<li><a href="http://www.frc.org/stem-cells-and-biotechnology">Stem Cells and Biotechnology</a></li>	<li><a href="http://www.frc.org/conscience-protection">Conscience Protection</a></li>	<li><a href="http://www.frc.org/womens-health">Women's Health</a></li>				</ul>			</li>						<li><a href="http://www.frc.org/Marriage-and-Family">Marriage &amp; Family</a>				<ul>						<li><a href="http://www.frc.org/family-structure">Family Structure</a></li>	<li><a href="http://www.frc.org/family-economics">Family Economics</a></li>	<li><a href="http://www.frc.org/parental-rights">Parental Rights</a></li>	<li><a href="http://www.frc.org/human-sexuality">Human Sexuality</a></li>	<li><a href="http://www.frc.org/issues/education">Education</a></li>	<li><a href="http://www.frc.org/abstinence-and-sexual-health">Abstinence and Sexual Health</a></li>	<li><a href="http://www.frc.org/homosexuality">Homosexuality</a></li>	<li><a href="http://www.frc.org/pornography">Pornography</a></li>					</ul>			</li>						<li><a href="http://www.frc.org/Religious-Liberty">Religious Liberty</a>				<ul>						<li><a href="http://www.frc.org/religion-in-public-life">Religion in Public Life</a></li>						</ul>			</li>		</ul>				<ul class="sidebar-stay-informed">				<li>		<a href="http://www.frc.org/store">Store</a><br>		Stay Informed		<ul>			<li><a href="http://www.frc.org/ways-to-connect">eSubscriptions</a></li>			<li><a href="http://www.frc.org/podcasts">Podcasts</a></li>			<li><a href="http://www.frc.org/rss-feeds">RSS Feeds</a></li>			<li><a href="http://twitter.com/FRCdc">Twitter</a></li>			<li><a href="http://www.facebook.com/familyresearchcouncil">Facebook</a></li>		</ul>	</li>		</ul>				<br><br>		<center>			<a href="http://www.inspirationcruises.com/frc" target="_blank"><img src="http://www.frc.org/img/domain/frc/Alaska_Tour_Banner_600x250-B.JPG" class="img-responsive"  border="0" /></a>		</center>	</div>										    <div class="span8 fill-width-if-lt-desktop articles">				    					<div class="banner-head" style="margin-top: 20px;background-color: #036;">						<center><a href="http://www.frc.org/washington-update"><img src="http://www.frc.org/css/email/frc/updateHdr.png" /></a></center>					</div>				    												<!-- Sharebox Source <span class="share-links"><span class="share-text">Share This Publication</span><ul><li><a class="share-twtr" href="https://twitter.com/intent/tweet?text=Pai%20Are%20Squared%20Away%20at%20FCC: http://www.frc.org/updatearticle/20170125/pai-squared @FRCdc" target="_blank">Twitter</a></li><li><a class="share-fb" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.frc.org%2Fupdatearticle%2F20170125%2Fpai-squared&t=Pai+Are+Squared+Away+at+FCC" target="_blank">Facebook</a></li><li><a class="share-email" href="http://www.frc.org/get.cfm?c=REFER&f=WA17A49" target="_blank">Email</a></li><li> <a class="share-print last" onClick="javascript:printViewForm.submit();" title="Print this page">Print</a></li></ul></span> End Sharebox Source -->	<div class="share-this share-page">		<span class="share-links"><span class="share-text">Share This Publication</span><ul><li><a class="share-twtr" href="https://twitter.com/intent/tweet?text=Pai%20Are%20Squared%20Away%20at%20FCC: http://www.frc.org/updatearticle/20170125/pai-squared @FRCdc" target="_blank">Twitter</a></li><li><a class="share-fb" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.frc.org%2Fupdatearticle%2F20170125%2Fpai-squared&t=Pai+Are+Squared+Away+at+FCC" target="_blank">Facebook</a></li><li><a class="share-email" href="http://www.frc.org/get.cfm?c=REFER&f=WA17A49" target="_blank">Email</a></li><li> <a class="share-print last" onClick="javascript:printViewForm.submit();" title="Print this page">Print</a></li></ul></span>	</div>	<form style="display:hidden;" name="printViewForm" action="" method="post"><input style="display:hidden;" type="hidden" name="printView" value="TRUE"></form>						<br>						<br>				    					<article>						

		
		<a href="https://portal.frc.org/process.cfm?get=item&load=input_item&item_code=WA17A49"></a>

		
		
 
<!-- Begin Included File: WA17A49.cfm -->
 
<a href="http://www.frc.org/updatearticle/20170125/pai-squared"><img src="http://www.frcblog.com/media/filer/2017/01/25/wu_012517_03.jpg" align="right"></a>

<p><h2><a href="http://www.frc.org/updatearticle/20170125/pai-squared" id="title">Pai Are Squared Away at FCC</a></h2></p>

<p><b>January 25, 2017</b></p>

<p>It has often been a difficult and lonely fight for Ajit Pai as a commissioner on the Federal Communications Commission (FCC), but Commissioner Pai is being rewarded for his longsuffering. Yesterday, the Republican FCC commissioner was handed the gavel of the commission when Donald Trump named him the new Chair. "I'm deeply grateful to the president of the United States for designating me the 34<sup>th</sup> Chairman of the Federal Communications Commission," Pai told reporters. "I am looking forward to working with the new administration, my colleagues at the Commission, members of Congress, and the American public to bring the benefits of the digital age to all Americans."</p>
<p>Faithful Update readers may remember that Pai was the leading voice against the threat of government censorship of online media. In a story that exploded across the internet, the FCC under Obama took a beating for its latest suggestion that Big Brother be the big arbiter of media bias. Then-Commissioner Pai took the story from relative oblivion to the top of the Drudge Report with a scathing op-ed in the Wall Street Journal that accuses his agency of "meddling" in the business of broadcasters. It was a concern Ajit echoed to me on "Washington Watch." (<a href="http://www.frc.org/wwlivewithtonyperkins/ken-blackwell-ajit-pai">Click here to listen.</a>) "The American people, for their part, disagree about what they want to watch," Pai wrote in the Journal. "But everyone should agree on this: The government has no place pressuring media organizations into covering certain stories."</p>
<p>We were grateful for Pai's involvement then, and we will be even more grateful to have a level-headed leader at the levers of American communications. Congratulations on your new post, Chairman Pai! FRC and millions of families look forward to working with you to protect our core values on TV, in print, and across the airwaves.</p>

<hr><p class="mini2"><i>Tony Perkins' Washington Update is written with the aid of FRC senior writers.</i></p><hr>


<!-- End Included File: WA17A49.cfm -->
 
                    </article>										
			<h3>Also in the January  25 Washington Update:</h3>
		

		
		<h3 class="update_article"><a href="http://www.frc.org/updatearticle/20170125/house-makes">House Makes Fund-amental Change to Abortion</a></h3>
							<hr><h3 class="more-washington-updates"><a href="http://www.frc.org/washington-update">Previous Washington Update Articles &raquo;</a></h3>															<div class="sidebar-select hidden-desktop">						<select>							<option value="">Select a Topic</option>							<option value="" class="parent-category">Life</option>							<option value="">&nbsp;&nbsp;&nbsp;Abortion</option>							<option value="">&nbsp;&nbsp;&nbsp;Euthanasia/End of Life Issues</option>							<option value="">&nbsp;&nbsp;&nbsp;Stem Cells and Biotechnology</option>							<option value="">&nbsp;&nbsp;&nbsp;Conscience Protection</option>							<option value="">&nbsp;&nbsp;&nbsp;Women's Health</option>							<option value="" class="parent-category">Marriage &amp; Family</option>							<option value="">&nbsp;&nbsp;&nbsp;Family Structure</option>							<option value="">&nbsp;&nbsp;&nbsp;Family Economics</option>							<option value="">&nbsp;&nbsp;&nbsp;Parental Rights</option>							<option value="">&nbsp;&nbsp;&nbsp;Human Sexuality</option>							<option value="">&nbsp;&nbsp;&nbsp;Abstinence and Sexual Health</option>							<option value="">&nbsp;&nbsp;&nbsp;Homosexuality</option>							<option value="">&nbsp;&nbsp;&nbsp;Pornography</option>							<option value="">&nbsp;&nbsp;&nbsp;Broadcast and Cable Decency</option>							<option value="" class="parent-category">Religious Liberty</option>							<option value="">&nbsp;&nbsp;&nbsp;Religion in Public Life</option>							<option value="">&nbsp;&nbsp;&nbsp;Research on Religion</option>						</select>					</div>									    </div>            </div>        </div>    						<section class="user-actions">		<div class="container">			<div class="row-fluid">				<div class="span12">										<div class="subscribe">								<form class="form-inline" action="https://www.frc.org/includes/ecom/com_cart_manipulate.cfm?action=add&item=SUB_PUB&f=WA17A49&var1=WUSUB&au=" method="post">		<div class="form-label">			<label for="email" class="subscribe-text">				Subscribe to the				<span class="pub-title">					Washington Update				</span>			</label>		</div>		<div class="input-append">			<input type="text" name="var2" id="email" class="input-text" placeholder="Your Email"/>			<button type="submit" class="btn">Go</button>		</div>	</form>					</div>										<div class="btn-toolbar">						<a class="connect btn hidden-phone" href=													"http://www.frc.org/ways-to-connect" 												>Ways To Connect With FRC						</a>						<a class="donate btn visible-widescreen" href=													"http://www.frc.org/contribute" 												>Make a Donation to FRC						</a>					</div>				</div>			</div>		</div>	</section>	</section>		

    
    <footer id="footer">
        <div class="container">
            <div class="row-fluid">

				<div class="twitterFtr span4 hidden-phone">
					<a class="twitter-timeline" href="https://twitter.com/FRCdc" data-widget-id="346711412724350979">Tweets by @FRCdc</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

					<a class="blue btn btn-large" href="//www.twitter.com/FRCdc" target="_blank">Join the Conversation</a>
				</div>

				<div class="company span4">
					<a href="http://www.frc.org/"><img src="http://www.frc.org/img/domain/frc/logo_sm.png" class="footer-logo" border="0" /></a>
					<address>
						&copy; 2017 Family Research Council
						801 G Street NW, Washington, D.C. 20001
					</address>
					<p class="contact">
						<a href="tel:+18002254008">1-800/225-4008</a> &#8226;

						<a href=
						
							"http://www.frc.org/contact-frc" 
						
						class="contact-link">Contact&nbsp;Us</a><br>

						<a href="http://www.frc.org/privacy-policy">Privacy Policy</a>
					</p>
					<ul class="social">
						<li><a href="//www.frc.org/facebook" target="_blank" class="facebook">Facebook</a></li>
						<li><a href="//twitter.com/FRCdc" target="_blank" class="twitter">Twitter</a></li>
						<li><a href="//instagram.com/FRCdc" target="_blank" class="instagram">Instagram</a></li>
						<li><a href="//www.youtube.com/frcblog" target="_blank" class="youtube">YouTube</a></li>
						<li>
							<a href=
							
								"http://www.frc.org/contact-frc" 
							
							class="email">Email</a>
						</li>
					</ul>

					
						<select class="links frc-sites" name="frc-sites" id="frc-sites">
							<option value="" >Other FRC Sites</option>
							<option value="http://www.call2fall.com">Call2Fall.com</option>
							<option value="http://www.cultureimpact.org">CultureImpact.org</option>
							<option value="http://www.freetobelieve.com">FreeToBelieve.com</option>
							<option value="http://www.frc.org/university">frc.org/University</option>
							<option value="http://www.frcaction.org">FRCAction.org</option>
							<option value="http://www.frcblog.com">FRC Blog</option>
							<option value="http://www.frcgiving.org">FRCGiving.org</option>
							<option value="http://www.ivotevalues.org">iVoteValues.org</option>
							<option value="http://www.religioushostility.org">ReligiousHostility.org</option>
							<option value="http://www.watchmenpastors.org">WatchmenPastors.org</option>
						</select>
					

						
					<br><a href="https://plus.google.com/117651022125192933001" rel="publisher" style="font-size:2px;color:#003366;margin:0;padding:0;">Google+</a>
				</div>

				<div class="footer-signup span4">
					<div class="profile-info hidden-phone">
					   <a href="//www.washingtonwatchradio.org">
							<img src="http://www.frc.org/img/domain/frc/WWTP_ftr.jpg" />
						</a>
					</div>
					<div class="profile-links">
						<p><b style="color:#9C3;">Download the Radio App Today!</b></p>
						<div class="btn-group">
							<a href="https://itunes.apple.com/us/app/frc-radio/id605006377" class="blue btn btn-large">iPhone</a>
							<a href="https://play.google.com/store/apps/details?id=com.frcprogramapp" class="blue btn btn-large">Droid</a>
						</div>
					</div>
				</div>

			</div><!-- end .row -->
        </div><!-- end .container -->
    </footer><!-- end #footer -->

	

	
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
    
    <script src="../../../js/frc/bootstrap-2.3.0.min.js"></script>
    
    <script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.0/jquery-ui.min.js"></script>
    
    <script src="../../../js/frc/jquery.fitvids.min.js"></script>
    
	
		<script src="../../../js/frc/frc.randombackground.js"></script>
	
    <script src="../../../js/frc/frc.js"></script>
	
	
	

	


	



	<script type="text/javascript">
		$(document).ready(function() {
		//Default Action
		$(".tabDnt_content").hide(); //Hide all content
		$("ul.tabsDnt li:first").addClass("active").show(); //Activate first tab
		$(".tabDnt_content:first").show(); //Show first tab content
		
		//On Click Event
		$("ul.tabsDnt li").click(function() {
			$("ul.tabsDnt li").removeClass("active"); //Remove any "active" class
			$(this).addClass("active"); //Add "active" class to selected tab
			$(".tabDnt_content").hide(); //Hide all tab content
			var activeTab = $(this).find("a").attr("href"); //Find the rel attribute value to identify the active tab + content
			$(activeTab).fadeIn(); //Fade in the active content
			return false;
			});
		});
	</script>


	


	

	
	
	


</body>

</html>

